<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Brief Border Wars</title>
<meta name="description" content="&lt;p&gt;&lt;strong&gt;Brief Border Wars&lt;/strong&gt; is a quadrigame or set of four mini-games on short border conflicts of the 20th and 21st century, using a card-driven system that models the chaotic, stop-and-start nature of these impromptu wars.&amp;nbsp;&lt;/p&gt;
&lt;p&gt;The fo" />
<meta name="keywords" content="Compass Games, Wargames, Board Games, Hex, Counter, Custom, Quality, Design, Simulation" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="icon" href="https://www.compassgames.com/media/favicon/default/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.compassgames.com/media/favicon/default/favicon.ico" type="image/x-icon" />
<!--[if lt IE 8]>
<link media="all" type="text/css" href="https://www.compassgames.com/skin/frontend/default/watch_store/css/bootstrap.css" rel="stylesheet" />
<![endif]-->
<!--[if lt IE 9]>
<link media="all" type="text/css" href="https://www.compassgames.com/skin/frontend/default/watch_store/css/bootstrap.css" rel="stylesheet" />
<![endif]-->

<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->
<!--[if lt IE 7]>
<script type="text/javascript">
//<![CDATA[
    var BLANK_URL = 'https://www.compassgames.com/js/blank.html';
    var BLANK_IMG = 'https://www.compassgames.com/js/spacer.gif';
//]]>
</script>
<![endif]-->
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/default/watch_store/css/styles.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/default/watch_store/css/bootstrap.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/base/default/css/widgets.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/default/default/css/advancenewsletter.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/default/watch_store/css/magebuzz/banners/styles.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/base/default/css/plugincompany_autocomplete_v2.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/default/watch_store/css/jquery.fancybox.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/default/watch_store/css/print.css" media="print" />
<script type="text/javascript" src="https://www.compassgames.com/js/prototype/prototype.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/lib/ccard.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/prototype/validation.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/scriptaculous/builder.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/scriptaculous/effects.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/scriptaculous/dragdrop.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/scriptaculous/controls.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/scriptaculous/slider.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/varien/js.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/varien/form.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/varien/menu.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/mage/translate.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/mage/cookies.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/advancenewsletter/validation.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/varien/product.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/calendar/calendar-setup.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/buzzthemes/watchstore/jquery.min.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/buzzthemes/watchstore/jquery.noconflict.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/buzzthemes/watchstore/clickable.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/buzzthemes/watchstore/app.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/buzzthemes/watchstore/bootstrap/bootstrap.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/buzzthemes/watchstore/bootstrap/nav-click.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/buzzthemes/watchstore/tab.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/magebuzz/banners/jquery.min.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/magebuzz/banners/jquery.noconflict.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/magebuzz/banners/jquery.bxslider.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/buzzthemes/watchstore/jquery.fancybox.js"></script>
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/default/watch_store/css/styles-ie.css" media="all" />
<![endif]-->
<!--[if lt IE 8]>
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/default/watch_store/css/styles-ie7.css" media="all" />
<![endif]-->
<!--[if lt IE 7]>
<script type="text/javascript" src="https://www.compassgames.com/js/lib/ds-sleight.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/base/default/js/ie6.js"></script>
<![endif]-->
<script type="text/javascript">
//<![CDATA[
Mage.Cookies.path     = '/';
Mage.Cookies.domain   = '.compassgames.com';
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
optionalZipCountries = ["HK","IE","MO","PA"];
//]]>
</script>
<script type="text/javascript">//<![CDATA[
        var Translator = new Translate([]);
        //]]></script><script src="//load.sumome.com/" data-sumo-site-id="4ebe48cdf3fcdd4e39d9b90ff9b0ed6cdd60763fc47a15bd89e04b453e79c908" async="async"></script></head>
<body class=" catalog-product-view catalog-product-view product-brief-border-wars">
<div class="wrapper">
<noscript>
        <div class="global-site-notice noscript">
            <div class="notice-inner">
                <p>
                    <strong>JavaScript seems to be disabled in your browser.</strong><br />
                    You must have JavaScript enabled in your browser to utilize the functionality of this website.                </p>
            </div>
        </div>
    </noscript>
<div class="page">
<div class="header-container">
<div class="header container">
<div class="top-right-header col-md-9">
<ul class="links">
<li class="first"><a href="https://www.compassgames.com/customer/account/" title="My Account">My Account</a></li>
<li><a href="https://www.compassgames.com/checkout/" title="Checkout" class="top-link-checkout">Checkout</a></li>
<li class=" last"><a href="https://www.compassgames.com/customer/account/login/" title="Log In">Log In</a></li>
</ul>
<a href="/index.php/about-compass-games" style="float:left;margin-top:5px;color:#c3c3c3;text-decoration:none;">Contact Us</a>

<a href="/index.php/help" style="float:left;margin-left: 20px;margin-top:5px;color:#c3c3c3;text-decoration:none;">Help and Support</a>
</div>
<div class="left-header col-md-3 col-sm-3">
<h1 class="logo"><strong>Compass Games</strong><a href="https://www.compassgames.com/" title="Compass Games" class="logo-links"><img src="https://www.compassgames.com/skin/frontend/default/watch_store/images/logo.gif" alt="Compass Games" /></a></h1>
</div>
<div class="middle-right-header col-md-9">
<div class="quick-access">
<form id="search_mini_form" action="https://www.compassgames.com/catalogsearch/result/" method="get">
<div class="form-search">
<input id="search" type="text" name="q" value="" class="input-text" />
<button type="submit" title="Search" class="button"><span><span>Search</span></span></button>
<div id="search_autocomplete" class="search-autocomplete"></div>
<script type="text/javascript">
        //<![CDATA[
            var searchForm = new Varien.searchForm('search_mini_form', 'search', 'Enter your search here...');
            searchForm.initAutocomplete('https://www.compassgames.com/catalogsearch/ajax/suggest/', 'search_autocomplete');
        //]]>
        </script>
</div>
</form>
</div>
<div class="cart-mini-home">
<div class="left-cart-mini cart-mini-content-home">
<div class="right-cart-mini cart-mini-content-home-home">
<ul class="cart-mini-content">
<li class="item-qty-cartmini"><a href="https://www.compassgames.com/checkout/cart/"><strong><span class="item">0&nbsp;item&nbsp;(s)</span>&nbsp;-&nbsp;</strong></a></li>
<li class="price-cartmini">
<a href="https://www.compassgames.com/checkout/cart/">
<span class="price">$0.00</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="bottom-right-header col-md-9">
<div class="nav-container">
<ul id="nav">
<li class="home level-top"><a href="https://www.compassgames.com/"><span>Home</span></a></li>
<li class="level0 nav-1 first level-top"><a href="https://www.compassgames.com/military-simulations.html" class="level-top"><span>Historical games</span></a></li><li class="level0 nav-2 level-top"><a href="https://www.compassgames.com/general-games.html" class="level-top"><span>General Games</span></a></li><li class="level0 nav-3 level-top"><a href="https://www.compassgames.com/preorders.html" class="level-top"><span>Pre-Orders</span></a></li><li class="level0 nav-4 level-top"><a href="https://www.compassgames.com/paperwars.html" class="level-top"><span>Paper Wars</span></a></li><li class="level0 nav-5 level-top"><a href="https://www.compassgames.com/paper-wars-subscriptions.html" class="level-top"><span>Paper Wars Subscriptions</span></a></li><li class="level0 nav-6 level-top"><a href="https://www.compassgames.com/out-of-print.html" class="level-top"><span>Out of Print</span></a></li><li class="level0 nav-7 last level-top"><a href="https://www.compassgames.com/expo2020-overview.html" class="level-top"><span>Expo 2020</span></a></li> </ul>
</div>
<ul class="nav-top">
<li class="dropdown"><a class="dropdown-toggle" href="#" data-toggle="dropdown">Menu <span class="caret"><span>&nbsp;</span><span>&nbsp;</span><span class="last">&nbsp;</span> </span> </a>
<span class="dropdown-menu">&nbsp;</span>
<span class="dropdown-menu in">&nbsp;</span>
<ul class="dropdown-menu">
<li class="home level-top"><a href="https://www.compassgames.com/"><span>Home</span></a></li>
<li class="level0 nav-1 first level-top"><a href="https://www.compassgames.com/military-simulations.html" class="level-top"><span>Historical games</span></a></li><li class="level0 nav-2 level-top"><a href="https://www.compassgames.com/general-games.html" class="level-top"><span>General Games</span></a></li><li class="level0 nav-3 level-top"><a href="https://www.compassgames.com/preorders.html" class="level-top"><span>Pre-Orders</span></a></li><li class="level0 nav-4 level-top"><a href="https://www.compassgames.com/paperwars.html" class="level-top"><span>Paper Wars</span></a></li><li class="level0 nav-5 level-top"><a href="https://www.compassgames.com/paper-wars-subscriptions.html" class="level-top"><span>Paper Wars Subscriptions</span></a></li><li class="level0 nav-6 level-top"><a href="https://www.compassgames.com/out-of-print.html" class="level-top"><span>Out of Print</span></a></li><li class="level0 nav-7 last level-top"><a href="https://www.compassgames.com/expo2020-overview.html" class="level-top"><span>Expo 2020</span></a></li> </ul>
</li>
</ul>
</div>
</div>
</div>
<div class="main-container col2-right-layout">
<div class="main container">
<div class="breadcrumbs">
<ul>
<li class="home">
<a href="https://www.compassgames.com/" title="Go to Home Page">Home</a>
<span>> </span>
</li>
<li class="product">
<strong>Brief Border Wars</strong>
</li>
</ul>
</div>
<div class="row">
<div class="main-content">
<div class="col-main col-md-9">
<script type="text/javascript">
    var optionsPrice = new Product.OptionsPrice([]);
</script>
<div id="messages_product_view"></div>
<div class="product-view">
<div class="product-essential">
<div class="product-essential-content">
<form action="https://www.compassgames.com/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuY29tcGFzc2dhbWVzLmNvbS9icmllZi1ib3JkZXItd2Fycy5odG1sP19fX1NJRD1V/product/196/form_key/XBrdNwfUYS7TqEC9/" method="post" id="product_addtocart_form">
<div class="no-display">
<input type="hidden" name="product" value="196" />
<input type="hidden" name="related_product" id="related-products-field" value="" />
</div>
<div class="product-img-box">
<script type="text/javascript">
function slide(url,num,gallery){
    if (typeof slide.loading == 'undefined') slide.loading = false;
	if(slide.loading) return false;

	var loader = new Image();
	$(loader).observe('load', function(){

		$('slide-loader').setStyle({'visibility':'hidden'});
		
		$$('div.more-views li').each(function(el,i){
			(i==num) ? el.addClassName('slide-current') : el.removeClassName('slide-current');
		});

		var dummy = new Element('img', { src: url }).setOpacity(0);
		new Insertion.After('image', dummy);
		new Effect.Opacity(dummy, { duration:.5, from:0, to:1.0 });
		new Effect.Opacity($('image'), { duration:.5, from:1.0, to:0, 
			 afterFinish: function(){
			 	$('image').writeAttribute('src',url).setOpacity(1);
			 	$('imagezoom').writeAttribute('src',url).setOpacity(1);
			 	$('imagezoomlink').writeAttribute('href',url);
			 	dummy.remove();
			 	slide.loading = false;
			 }
		});
	});

	$('slide-loader').setStyle({'visibility':'visible'});
	loader.src=url;
	slide.loading = true;
return false;
}
</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('.fancybox').fancybox();
	});
</script>
<p class="product-image product-image-zoom">
<a id="imagezoomlink" href="https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/b/b/bbw-boxcover-1100px.jpg" data-toggle="lightbox" class="fancybox">
<img id="image" src="https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/b/b/bbw-boxcover-1100px.jpg" alt="front cover" title="front cover" /> </a>
<img id="slide-loader" class="jqzoom slide-loader" src="https://www.compassgames.com/skin/frontend/default/watch_store/images/opc-ajax-loader.gif" alt="" />
</p>
<div style="display:none;">
<img id="imagezoom" src="https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/b/b/bbw-boxcover-1100px.jpg" alt="front cover" title="front cover" /> </div>
<div class="more-views">
<ul>
<li class="item first" id="image-morviews">
<a rel="{gallery: 'imagefullsize', smallimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/b/b/bbw-boxcover-1100px.jpg', largeimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/b/b/bbw-boxcover-1100px.jpg'}" href="javascript:void(0)" onclick="slide('https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/b/b/bbw-boxcover-1100px.jpg',0,'https://www.compassgames.com/catalog/product/gallery/id/196/image/1382/'); return false;"><img src="https://www.compassgames.com/media/catalog/product/cache/1/thumbnail/80x/9df78eab33525d08d6e5fb8d27136e95/b/b/bbw-boxcover-1100px.jpg" alt="front cover" title="front cover" /></a>
</li>
<li class="item" id="image-morviews">
<a rel="{gallery: 'imagefullsize', smallimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/b/b/bbw-boxcover-1100px.jpg', largeimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/b/b/bbw-back-cover.jpg'}" href="javascript:void(0)" onclick="slide('https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/b/b/bbw-back-cover.jpg',1,'https://www.compassgames.com/catalog/product/gallery/id/196/image/1686/'); return false;"><img src="https://www.compassgames.com/media/catalog/product/cache/1/thumbnail/80x/9df78eab33525d08d6e5fb8d27136e95/b/b/bbw-back-cover.jpg" alt="box back" title="box back" /></a>
</li>
<li class="item last" id="image-morviews">
<a rel="{gallery: 'imagefullsize', smallimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/b/b/bbw-boxcover-1100px.jpg', largeimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/b/b/bbw-counters.jpg'}" href="javascript:void(0)" onclick="slide('https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/b/b/bbw-counters.jpg',2,'https://www.compassgames.com/catalog/product/gallery/id/196/image/1379/'); return false;"><img src="https://www.compassgames.com/media/catalog/product/cache/1/thumbnail/80x/9df78eab33525d08d6e5fb8d27136e95/b/b/bbw-counters.jpg" alt="" title="" /></a>
</li>
</ul>
<ul>
<li class="item first" id="image-morviews">
<a rel="{gallery: 'imagefullsize', smallimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/b/b/bbw-boxcover-1100px.jpg', largeimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/b/r/brief-war-map1.jpg'}" href="javascript:void(0)" onclick="slide('https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/b/r/brief-war-map1.jpg',3,'https://www.compassgames.com/catalog/product/gallery/id/196/image/1378/'); return false;"><img src="https://www.compassgames.com/media/catalog/product/cache/1/thumbnail/80x/9df78eab33525d08d6e5fb8d27136e95/b/r/brief-war-map1.jpg" alt="" title="" /></a>
 </li>
</ul>
</div>
</div>
<div class="product-shop">
<div class="top-product-shop-view">
<div class="product-name">
<h1>Brief Border Wars</h1>
</div>
<div class="top-product-shop-content">
<div class="right-top-product-shop">
<div class="price-box">
<p class="old-price">

<span class="price" id="old-price-196">
$69.00 </span>
</p>
<p class="special-price">

<span class="price" id="product-price-196">
$52.00 </span>
</p>
</div>
</div>

</div>
</div>
<div class="social-network">
<p class="email-friend"><a href="https://www.compassgames.com/sendfriend/product/send/id/196/">Email to a Friend</a></p>
<p class="no-rating"><a class="review-tab" href="#tab-reviews-products">Be the first to review this product</a></p>
<ul>
<li class="fb-like">
<script type="text/javascript">
						//<![CDATA[
							document.write('<iframe src="//www.facebook.com/plugins/like.php?href=https://www.compassgames.com/brief-border-wars.html?send=false&amp;layout=button_count&amp;width=70&amp;show_faces=true&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:70; height:21px;" allowTransparency="true"></iframe>');
						//]]>
						</script>
</li>

<li class="google-plus">
<g:plusone size="medium" href="https://www.compassgames.com/brief-border-wars.html"></g:plusone>
<script type="text/javascript">
							(function() {
							var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
							po.src = 'https://apis.google.com/js/plusone.js';
							var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
							})();
						</script>
</li>
</ul>
</div>
<div class="add-to-box">
<div class="add-to-cart">
<div class="qty-cart">
<label for="qty">Qty:</label>
<input type="text" name="qty" id="qty" maxlength="12" value="1" title="Qty" class="input-text qty" />
</div>
<button type="button" title="Add to Cart" class="button btn-cart" onclick="productAddToCartForm.submit(this)"><span><span>Add to Cart</span></span></button>
</div>

</div>

<div class="short-description">

<div class="std"><p></p><br />
<p><strong>Brief Border Wars</strong> is a quadrigame or set of four mini-games on short border conflicts of the 20th and 21st century, using a card-driven system that models the chaotic, stop-and-start nature of these impromptu wars.&nbsp;</p><br />
<p>The four conflicts include:<br />&bull; El Salvador vs. Honduras, 1969<br />&bull; The Turkish invasion of Cyprus, 1974<br />&bull; China vs. Vietnam, 1979,<br />&bull; Israel vs. Hezbollah, southern Lebanon, 2006</p><br />
<p>AVAILABLE</p></div>
</div>
</div>
<div class="clearer"></div>
</form>
<script type="text/javascript">
    //<![CDATA[
        var productAddToCartForm = new VarienForm('product_addtocart_form');
        productAddToCartForm.submit = function(button, url) {
            if (this.validator.validate()) {
                var form = this.form;
                var oldUrl = form.action;

                if (url) {
                   form.action = url;
                }
                var e = null;
                try {
                    this.form.submit();
                } catch (e) {
                }
                this.form.action = oldUrl;
                if (e) {
                    throw e;
                }

                if (button && button != 'undefined') {
                    button.disabled = true;
                }
            }
        }.bind(productAddToCartForm);

        productAddToCartForm.submitLight = function(button, url){
            if(this.validator) {
                var nv = Validation.methods;
                delete Validation.methods['required-entry'];
                delete Validation.methods['validate-one-required'];
                delete Validation.methods['validate-one-required-by-name'];
                // Remove custom datetime validators
                for (var methodName in Validation.methods) {
                    if (methodName.match(/^validate-datetime-.*/i)) {
                        delete Validation.methods[methodName];
                    }
                }

                if (this.validator.validate()) {
                    if (url) {
                        this.form.action = url;
                    }
                    this.form.submit();
                }
                Object.extend(Validation.methods, nv);
            }
        }.bind(productAddToCartForm);
    //]]>
    </script>
</div>
</div>
<div class="product-info-tab-container">
<div class="product-info-tab">
<div class="tab-head">
<ul class="tabs">
<li class="first"><a href="#tab-description"><span><span>Detail</span></span></a></li>
<li><a href="#tab-reviews"><span><span>Reviews</span></span></a></li>
<li><a href="#tab-support"><span><span>Rules, Errata and Downloads</span></span></a></li>
</ul>
</div>
<div class="tab_container">
<div id="tab-description" class="tab_content">
<div class="std">
<p><strong>Brief Border Wars</strong> is a quadrigame or set of four mini-games on short border conflicts of the 20th and 21st century, using a card-driven system that models the chaotic, stop-and-start nature of these impromptu wars.&nbsp;</p>
<p>The four conflicts include:</p>
<ul>
<li>El Salvador vs. Honduras, 1969 (also known as &ldquo;The Football War&rdquo;)</li>
<li>The Turkish invasion of Cyprus, 1974</li>
<li>China vs. Vietnam, 1979</li>
<li>Israel vs. Hezbollah, southern Lebanon, 2006</li>
</ul>
<div>
<p>The Turkish player in the Cyprus game must establish and exploit from a beachhead; the Chinese player in the Vietnam game must contend with determined guerrillas and a fatal division of effort between two non-communicating fronts; and the Israeli player in the Lebanon game must seek out and destroy the Hezbollah rocket and missile units raining destruction on the homeland.</p>
<p>Here is more background on each border war portrayed.</p>
<div><strong>The Football War</strong></div>
<em>El Salvador vs. Honduras, 1969.</em> This is one of history's shortest wars, clocking in at about 100 hours. People often joke that this was was provoked by one side losing a soccer match: in fact, like most wars, the war was the climax of years of political and economic pressure. The El Salvadoran government reasoned that a war with Honduras would unify the country politically by seeming to avenge the mistreatment of the hundreds of thousands of El Salvadoran immigrants in Honduras and diverting citizens&rsquo; attention from other problems. The war, while short, did not provide a solution to anything: about 2,000 people, mostly Honduran civilians, were killed; no land changed hands; infrastructure in both countries was damaged; both countries spent scarce money rebuilding their forces; and economic ties between the two countries were disrupted completely. In the game, both forces are largely similar - El Salvador has a slightly larger ground force, while Honduras has a bit more airpower - and both must contend with rugged terrain and poor roads in their efforts to seize or hold Honduran territory.&nbsp;</div><br>
<div><strong>Operation Attila</strong></div>
<div><em>The Turkish invasion of Cyprus, 1974.</em> Greeks and Turks have co-existed uneasily on the island of Cyprus since Classical times. In 1974&nbsp; a coup d&rsquo;etat by "EOKA-B", a violent organization seeking unity with Greece, overthrew the Cypriot government and was the trigger for the Turkish military to intervene on the island, ostensibly to guarantee the safety of Turkish Cypriots living in small enclaves across the island. The invasion, codenamed Operation ATTILA, saw two distinct bursts of action: first, on 20-23 July when Turkish forces established a beachhead then drove a narrow corridor to the capital of Nicosia; and second, when peace talks and world opinion seemed to be swinging against Turkey, a second invasion on 14 August which ended several days later with Turkish control of about 40% of Cyprus. In the game, the Turkish player has a small number of professional units to seize and dominate as much of the island as possible, opposed by a larger number of Cypriot irregular forces.</div>
<br>
<div><strong>Third Indochina War</strong></div>
<div><em>China vs. Vietnam, 1979.</em> The Chinese government claimed that this brief war, purposely limited in its aims, was launched to &ldquo;teach Vietnam a lesson&rdquo;&hellip; officially to punish it for its poor treatment of ethnic Chinese in Vietnam, its occupation of the Spratly Islands, and its invasion of Cambodia at the end of 1978. The real incentives behind this first war between two Communist countries were rather more obscure and remain so to this day. The conduct of the war exposed many severe problems of the Chinese People&rsquo;s Liberation Army, which had not fought a war for 30 years. The Army performed very poorly against the determined Vietnamese People&rsquo;s Army, then one of the largest and most battle-experienced military forces in the world, backed up with a large force of determined local militia and guerrillas.&nbsp;</div>
<div>Particularly galling for the Chinese player is having to contend with two widely separated, non-communicating&nbsp; battle fronts.&nbsp;</div>
<br>
<div><strong>Second Lebanon War</strong></div>
<div><em>Israel vs. Hezbollah, southern Lebanon, 2006.&nbsp;</em>The Hezbollah (Party of God) movement is effectively the governing power in southern Lebanon, bordering on the state of Israel. The Second Lebanon War began in July, 2006 after a long series of provocations and retaliations between the two powers: the action begins around July 20, 2006 which marked the beginning of increasingly large incursions by Israeli ground troops after eight days of intense aerial bombardment. The time covered by an entire game may represent up to three weeks, ending in a ceasefire on August 14, 2006. The Israeli player's main objective is to seek out and destroy the Hezbollah rocket and missile units raining destruction on their territory, while balancing the need to avoid mobilizing too many reserve forces.</div>
<br>
<p>Each game is small (40 to 50 counters each) and short (one to two hours), using a common set of basic system rules and a deck of special cards to control movement and combat.&nbsp;Each game also features rules additions and variations to reflect the nature of each conflict.</p>
<p>These games are ideal short matches to finish off an evening of gaming, or fill a lunch hour. Either way your sense of improvisation will be challenged, and you'll explore four of the interesting yet obscure small wars of the last 50 years.</p>
<p><strong>Product information</strong></p>
<ul>
<li>Complexity: 4 out of 10</li>
<li>Solitaire Suitability: 5 out of 10</li>
<li>Time Scale: variable (days to weeks per turn)</li>
<li>Map Scale: variable (area movement maps)</li>
<li>Unit Scale: variable (battalion to division)</li>
<li>Players: 1-2</li>
<li>Playing Time: 1-2 hours each</li>
<li>Designer: Brian Train</li>
</ul>
<br>
<p><strong>Components</strong></p>
<ul>
<li>Four maps at 17&rdquo; by 22&rdquo;</li>
<li>One countersheet of 176 9/16&rdquo; counters</li>
<li>Four Player Aid Cards</li>
<li>One set of 54 cards</li>
<li>One rulebook</li>
<li>Two 6-sided dice</li>
<li>1 Box and Lid set</li>
</ul>
<p></p>
<p><img alt="made in usa" src="https://www.compassgames.com/media/wysiwyg/made-in-usa.jpg" /></p> </div>
</div>
<div id="tab-reviews" class="tab_content">
<div class="box-collateral box-reviews" id="customer-reviews">
<div class="form-add">
<h2>Write Your Own Review</h2>
<p class="review-nologged" id="review-form">
Only registered users can write reviews. Please, <a href="https://www.compassgames.com/customer/account/login/referer/aHR0cHM6Ly93d3cuY29tcGFzc2dhbWVzLmNvbS9jYXRhbG9nL3Byb2R1Y3Qvdmlldy9pZC8xOTYvP19fX1NJRD1VI3Jldmlldy1mb3Jt/">log in</a> or <a href="https://www.compassgames.com/customer/account/create/">register</a> </p>
</div>
</div>
</div>
<div id="tab-support" class="tab_content">
<p><strong>Downloads</strong></p>
<ul>
<li><a href="https://compassgamesbucket.s3.us-east-2.amazonaws.com/downloads/BBW+Rulebooks14+-+System+Booklet+4pp+PRINT.pdf" target="_blank"><em>Brief Border Wars</em> System Rules Booklet</a> (PDF download)</li>
<li><a href="https://compassgamesbucket.s3.us-east-2.amazonaws.com/downloads/BBW+Rulebooks12+-+Attila+Booklet+4pp+PRINT.pdf" target="_blank"><em>Brief Border Wars: Operation Attila</em> Exclusive Rules Booklet</a> (PDF download)</li> (sample from one of the four games)
</ul>
</div>
</div>
</div>
</div>

</div>
<script type="text/javascript">
    var lifetime = 7200;
    var expireAt = Mage.Cookies.expires;
    if (lifetime > 0) {
        expireAt = new Date();
        expireAt.setTime(expireAt.getTime() + lifetime * 1000);
    }
    Mage.Cookies.set('external_no_cache', 1, expireAt);
</script>
</div>
<div class="col-right sidebar col-md-3"><div class="block block-cart">
<div class="block-title">
<strong><span>My Cart</span></strong>
</div>
<div class="block-content">
<p class="empty">You have&nbsp;<span>no items</span>&nbsp;in your shopping cart.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-container">
<div class="social-network-container">
</div>
<div class="container">
<div class="footer ">
<div class="footer-links">
<div class="box-footer-links">
<ul>
<li><a href="https://www.compassgames.com/about-compass-games">About Us and Contact Information</a></li>
<li class="last privacy"><a href="https://www.compassgames.com/privacy-policy-cookie-restriction-mode">Privacy Policy</a></li>
</ul> </div>
</div>
</div>
</div>
<div class="address">
<address class="container"><p style="color: black;">All content on this site, unless explicitly marked otherwise, is copyright &copy; 2005-2018 by Compass Games, LLC, all rights reserved.</p>
</address>
</div>
</div> <script type="text/javascript">
//	var $gg = jQuery.noConflict();
//	$gg(document).ready(function() {
//		$gg('body').append('<div id="back-top" title="Top"></div>');
//			$gg(window).scroll(function() {
//				if($gg(window).scrollTop() != 0) {
//				$gg('#back-top').fadeIn();
//					} else {
//				$gg('#back-top').fadeOut();
//					}
//					});
//				$gg('#back-top').click(function() {
//				$gg('html, body').animate({scrollTop:0},1000);
//				});
//			}); 
//			
</script>
<script type="text/javascript" src="https://www.compassgames.com/js/plugincompany/autocomplete/typeahead.bundle.js"></script>
<style type="text/css">
            #sResult .b img {width:100px!important;height:100px!important}
        </style>
<script type="text/javascript">
        if (!Date.now) {
            Date.now = function() { return new Date().getTime(); }
        }
    </script>
<script type="text/javascript">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</script>
</div>
</div>
<p style="text-align: center;font-size:13px;margin-right:10px;margin-bottom:10px;">This website built and supported by <a href="https://www.bkm-tech.com">BKM Technologies Inc.</a></p><meta designer="BKM Technologies Inc." designer-website="https://www.bkm-tech.com" designer-email="bryan@bkm-tech.com" designer-company="BKM Technologies Incorporated" />
</body>
</html>
