<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>The Late Unpleasantness - Pre-Orders</title>
<meta name="description" content="&lt;p&gt;&lt;strong&gt;The Late Unpleasantness&lt;/strong&gt;&lt;/p&gt;
&lt;p&gt;&lt;strong&gt;&amp;ldquo;Two Civil War Campaigns to take Richmond&amp;rdquo;&lt;/strong&gt;&lt;/p&gt;
&lt;p&gt;&lt;em&gt;In the spring of 1861, Richmond, Virginia became the capital of the Confederacy.&amp;nbsp; Being a manufacturing powerhouse" />
<meta name="keywords" content="The Late Unpleasantness" />
<meta name="robots" content="INDEX,FOLLOW" />

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

<link rel="icon" href="https://www.compassgames.com/media/favicon/default/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.compassgames.com/media/favicon/default/favicon.ico" type="image/x-icon" />

<!--[if lt IE 8]>
<link media="all" type="text/css" href="https://www.compassgames.com/skin/frontend/default/watch_store/css/bootstrap.css" rel="stylesheet" />
<![endif]-->
<!--[if lt IE 9]>
<link media="all" type="text/css" href="https://www.compassgames.com/skin/frontend/default/watch_store/css/bootstrap.css" rel="stylesheet" />
<![endif]-->
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
	<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

<!--[if lt IE 7]>
<script type="text/javascript">
//<![CDATA[
    var BLANK_URL = 'https://www.compassgames.com/js/blank.html';
    var BLANK_IMG = 'https://www.compassgames.com/js/spacer.gif';
//]]>
</script>
<![endif]-->
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/default/watch_store/css/styles.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/default/watch_store/css/bootstrap.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/base/default/css/widgets.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/default/default/css/advancenewsletter.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/default/watch_store/css/magebuzz/banners/styles.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/base/default/css/plugincompany_autocomplete_v2.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/default/watch_store/css/jquery.fancybox.css" media="all" />
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/default/watch_store/css/print.css" media="print" />
<script type="text/javascript" src="https://www.compassgames.com/js/prototype/prototype.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/lib/ccard.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/prototype/validation.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/scriptaculous/builder.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/scriptaculous/effects.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/scriptaculous/dragdrop.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/scriptaculous/controls.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/scriptaculous/slider.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/varien/js.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/varien/form.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/varien/menu.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/mage/translate.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/mage/cookies.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/advancenewsletter/validation.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/varien/product.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/js/calendar/calendar-setup.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/buzzthemes/watchstore/jquery.min.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/buzzthemes/watchstore/jquery.noconflict.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/buzzthemes/watchstore/clickable.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/buzzthemes/watchstore/app.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/buzzthemes/watchstore/bootstrap/bootstrap.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/buzzthemes/watchstore/bootstrap/nav-click.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/buzzthemes/watchstore/tab.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/magebuzz/banners/jquery.min.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/magebuzz/banners/jquery.noconflict.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/magebuzz/banners/jquery.bxslider.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/default/watch_store/js/buzzthemes/watchstore/jquery.fancybox.js"></script>
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/default/watch_store/css/styles-ie.css" media="all" />
<![endif]-->
<!--[if lt IE 8]>
<link rel="stylesheet" type="text/css" href="https://www.compassgames.com/skin/frontend/default/watch_store/css/styles-ie7.css" media="all" />
<![endif]-->
<!--[if lt IE 7]>
<script type="text/javascript" src="https://www.compassgames.com/js/lib/ds-sleight.js"></script>
<script type="text/javascript" src="https://www.compassgames.com/skin/frontend/base/default/js/ie6.js"></script>
<![endif]-->

<script type="text/javascript">
//<![CDATA[
Mage.Cookies.path     = '/';
Mage.Cookies.domain   = '.compassgames.com';
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
optionalZipCountries = ["HK","IE","MO","PA"];
//]]>
</script>
<script type="text/javascript">//<![CDATA[
        var Translator = new Translate([]);
        //]]></script><script src="//load.sumome.com/" data-sumo-site-id="4ebe48cdf3fcdd4e39d9b90ff9b0ed6cdd60763fc47a15bd89e04b453e79c908" async="async"></script></head>
<body class=" catalog-product-view catalog-product-view product-the-late-unpleasantness categorypath-preorders-html category-preorders">
<div class="wrapper">
        <noscript>
        <div class="global-site-notice noscript">
            <div class="notice-inner">
                <p>
                    <strong>JavaScript seems to be disabled in your browser.</strong><br />
                    You must have JavaScript enabled in your browser to utilize the functionality of this website.                </p>
            </div>
        </div>
    </noscript>
    <div class="page">
        <div class="header-container">
    <div class="header container">
		
			<div class="top-right-header col-md-9">
								<ul class="links">
                        <li class="first" ><a href="https://www.compassgames.com/customer/account/" title="My Account" >My Account</a></li>
                                                                <li ><a href="https://www.compassgames.com/checkout/" title="Checkout" class="top-link-checkout">Checkout</a></li>
                                <li class=" last" ><a href="https://www.compassgames.com/customer/account/login/" title="Log In" >Log In</a></li>
            </ul>
				<a href="/index.php/about-compass-games" style="float:left;margin-top:5px;color:#c3c3c3;text-decoration:none;">Contact Us</a>
				<!-- <a href="/downloads/CompassCatalog2017-102716R.pdf" style="float:left;margin-left: 20px;margin-top:5px;color:#c3c3c3;text-decoration:none;" target="_blank">Download our 2017 Catalog PDF with special offers (13MB)</a> -->
               			<a href="/index.php/help" style="float:left;margin-left: 20px;margin-top:5px;color:#c3c3c3;text-decoration:none;">Help and Support</a> 
			</div>
			
		
			<div class="left-header col-md-3 col-sm-3">
				<h1 class="logo"><strong>Compass Games</strong><a href="https://www.compassgames.com/" title="Compass Games" class="logo-links"><img src="https://www.compassgames.com/skin/frontend/default/watch_store/images/logo.gif" alt="Compass Games" /></a></h1>
			</div>
			
			
			<div class="middle-right-header col-md-9">
				<div class="quick-access">
					<form id="search_mini_form" action="https://www.compassgames.com/catalogsearch/result/" method="get">
    <div class="form-search">
        <input id="search" type="text" name="q" value="" class="input-text" />
        <button type="submit" title="Search" class="button"><span><span>Search</span></span></button>
        <div id="search_autocomplete" class="search-autocomplete"></div>
        <script type="text/javascript">
        //<![CDATA[
            var searchForm = new Varien.searchForm('search_mini_form', 'search', 'Enter your search here...');
            searchForm.initAutocomplete('https://www.compassgames.com/catalogsearch/ajax/suggest/', 'search_autocomplete');
        //]]>
        </script>
    </div>
</form>
									</div>
				<div class="cart-mini-home">
					<div class="left-cart-mini cart-mini-content-home">
						<div class="right-cart-mini cart-mini-content-home-home">
							<ul class="cart-mini-content">
																<li class="item-qty-cartmini"><a href="https://www.compassgames.com/checkout/cart/"><strong><span class="item">0&nbsp;item&nbsp;(s)</span>&nbsp;-&nbsp;</strong></a></li>
								<li class="price-cartmini">
									<a href="https://www.compassgames.com/checkout/cart/">
									<span class="price">$0.00</span>	
									</a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		
		
			<div class="bottom-right-header col-md-9">
				<div class="nav-container">
    <ul id="nav">
						<li class="home level-top"><a href="https://www.compassgames.com/"><span>Home</span></a></li>
		        <li  class="level0 nav-1 first level-top"><a href="https://www.compassgames.com/military-simulations.html"  class="level-top" ><span>Available games</span></a></li><li  class="level0 nav-2 level-top"><a href="https://www.compassgames.com/preorders.html"  class="level-top" ><span>Pre-Orders</span></a></li><li  class="level0 nav-3 level-top"><a href="https://www.compassgames.com/paperwars.html"  class="level-top" ><span>Paper Wars</span></a></li><li  class="level0 nav-4 level-top"><a href="https://www.compassgames.com/paper-wars-subscriptions.html"  class="level-top" ><span>Paper Wars Subscriptions</span></a></li><li  class="level0 nav-5 level-top"><a href="https://www.compassgames.com/reprint-pre-orders.html"  class="level-top" ><span>Reprint Pre-Orders</span></a></li><li  class="level0 nav-6 level-top"><a href="https://www.compassgames.com/out-of-print.html"  class="level-top" ><span>Out of Print</span></a></li><li  class="level0 nav-7 last level-top"><a href="https://www.compassgames.com/catalog/category/view/s/expo2019-overview/id/54/"  class="level-top" ><span>Expo 2019</span></a></li>    </ul>
</div>

<ul class="nav-top">
	<li class="dropdown"><a class="dropdown-toggle" href="#" data-toggle="dropdown">Menu <span class="caret"><span>&nbsp;</span><span>&nbsp;</span><span class="last">&nbsp;</span> </span> </a>
		<span class="dropdown-menu">&nbsp;</span>
		<span class="dropdown-menu in">&nbsp;</span>
		<ul class="dropdown-menu">
		
						<li class="home level-top"><a href="https://www.compassgames.com/"><span>Home</span></a></li>
		        <li  class="level0 nav-1 first level-top"><a href="https://www.compassgames.com/military-simulations.html"  class="level-top" ><span>Available games</span></a></li><li  class="level0 nav-2 level-top"><a href="https://www.compassgames.com/preorders.html"  class="level-top" ><span>Pre-Orders</span></a></li><li  class="level0 nav-3 level-top"><a href="https://www.compassgames.com/paperwars.html"  class="level-top" ><span>Paper Wars</span></a></li><li  class="level0 nav-4 level-top"><a href="https://www.compassgames.com/paper-wars-subscriptions.html"  class="level-top" ><span>Paper Wars Subscriptions</span></a></li><li  class="level0 nav-5 level-top"><a href="https://www.compassgames.com/reprint-pre-orders.html"  class="level-top" ><span>Reprint Pre-Orders</span></a></li><li  class="level0 nav-6 level-top"><a href="https://www.compassgames.com/out-of-print.html"  class="level-top" ><span>Out of Print</span></a></li><li  class="level0 nav-7 last level-top"><a href="https://www.compassgames.com/catalog/category/view/s/expo2019-overview/id/54/"  class="level-top" ><span>Expo 2019</span></a></li>		</ul>
	</li>
</ul>
			</div>
	 </div>
</div>
        <div class="main-container col2-right-layout">
            <div class="main container">
						    
                <div class="breadcrumbs">
    <ul>
                    <li class="home">
                            <a href="https://www.compassgames.com/" title="Go to Home Page">Home</a>
                                        <span>> </span>
                        </li>
                    <li class="category5">
                            <a href="https://www.compassgames.com/preorders.html" title="">Pre-Orders</a>
                                        <span>> </span>
                        </li>
                    <li class="product">
                            <strong>The Late Unpleasantness</strong>
                                    </li>
            </ul>
</div>
								<div class="row">
										<div class="main-content">
												<div class="col-main col-md-9">
																										<script type="text/javascript">
    var optionsPrice = new Product.OptionsPrice([]);
</script>
<div id="messages_product_view"></div>
<div class="product-view">
	<div class="product-essential">
		<div class="product-essential-content">
				<form action="https://www.compassgames.com/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuY29tcGFzc2dhbWVzLmNvbS9wcmVvcmRlcnMvdGhlLWxhdGUtdW5wbGVhc2FudG5lc3MuaHRtbD9fX19TSUQ9VQ,,/product/130/form_key/ffdb8VRdgZ1vN2T7/" method="post" id="product_addtocart_form">
        <div class="no-display">
            <input type="hidden" name="product" value="130" />
            <input type="hidden" name="related_product" id="related-products-field" value="" />
        </div>

				<div class="product-img-box">
            

<script type="text/javascript">
function slide(url,num,gallery){
    if (typeof slide.loading == 'undefined') slide.loading = false;
	if(slide.loading) return false;

	var loader = new Image();
	$(loader).observe('load', function(){

		$('slide-loader').setStyle({'visibility':'hidden'});
		
		$$('div.more-views li').each(function(el,i){
			(i==num) ? el.addClassName('slide-current') : el.removeClassName('slide-current');
		});

		var dummy = new Element('img', { src: url }).setOpacity(0);
		new Insertion.After('image', dummy);
		new Effect.Opacity(dummy, { duration:.5, from:0, to:1.0 });
		new Effect.Opacity($('image'), { duration:.5, from:1.0, to:0, 
			 afterFinish: function(){
			 	$('image').writeAttribute('src',url).setOpacity(1);
			 	$('imagezoom').writeAttribute('src',url).setOpacity(1);
			 	$('imagezoomlink').writeAttribute('href',url);
			 	dummy.remove();
			 	slide.loading = false;
			 }
		});
	});

	$('slide-loader').setStyle({'visibility':'visible'});
	loader.src=url;
	slide.loading = true;
return false;
}
</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('.fancybox').fancybox();
	});
</script>



		
<p class="product-image product-image-zoom">
   <a id="imagezoomlink" href="https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/t/l/tlu_coverv6_rgb.jpg" data-toggle="lightbox" class="fancybox" >
    <img id="image" src="https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/t/l/tlu_coverv6_rgb.jpg" alt="The Late Unpleasantness" title="The Late Unpleasantness" />    </a>
		<img id="slide-loader" class="jqzoom slide-loader" src="https://www.compassgames.com/skin/frontend/default/watch_store/images/opc-ajax-loader.gif" alt="" />
	</p>
	<div style="display:none;">
		<img id="imagezoom" src="https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/t/l/tlu_coverv6_rgb.jpg" alt="The Late Unpleasantness" title="The Late Unpleasantness" />	</div>
	


<div class="more-views">
				<ul>
	        <li class="item first" id="image-morviews">
            <a rel="{gallery: 'imagefullsize', smallimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/t/l/tlu_coverv6_rgb.jpg', largeimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/g/o/got_map5_opt.jpg'}" href="javascript:void(0)" onclick="slide('https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/g/o/got_map5_opt.jpg',0,'https://www.compassgames.com/catalog/product/gallery/id/130/image/989/'); return false;"><img src="https://www.compassgames.com/media/catalog/product/cache/1/thumbnail/80x/9df78eab33525d08d6e5fb8d27136e95/g/o/got_map5_opt.jpg" alt="" title="" /></a>
        </li>
				
				        <li class="item" id="image-morviews">
            <a rel="{gallery: 'imagefullsize', smallimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/t/l/tlu_coverv6_rgb.jpg', largeimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/c/o/countersheet_iitas1_front.jpg'}" href="javascript:void(0)" onclick="slide('https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/c/o/countersheet_iitas1_front.jpg',1,'https://www.compassgames.com/catalog/product/gallery/id/130/image/990/'); return false;"><img src="https://www.compassgames.com/media/catalog/product/cache/1/thumbnail/80x/9df78eab33525d08d6e5fb8d27136e95/c/o/countersheet_iitas1_front.jpg" alt="" title="" /></a>
        </li>
				
				        <li class="item last" id="image-morviews">
            <a rel="{gallery: 'imagefullsize', smallimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/t/l/tlu_coverv6_rgb.jpg', largeimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/i/i/iitas_map3_opt.jpg'}" href="javascript:void(0)" onclick="slide('https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/i/i/iitas_map3_opt.jpg',2,'https://www.compassgames.com/catalog/product/gallery/id/130/image/991/'); return false;"><img src="https://www.compassgames.com/media/catalog/product/cache/1/thumbnail/80x/9df78eab33525d08d6e5fb8d27136e95/i/i/iitas_map3_opt.jpg" alt="" title="" /></a>
        </li>
				
		    </ul>
				<ul>
	        <li class="item first" id="image-morviews">
            <a rel="{gallery: 'imagefullsize', smallimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/t/l/tlu_coverv6_rgb.jpg', largeimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/c/o/countersheet_gor1_front.jpg'}" href="javascript:void(0)" onclick="slide('https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/c/o/countersheet_gor1_front.jpg',3,'https://www.compassgames.com/catalog/product/gallery/id/130/image/992/'); return false;"><img src="https://www.compassgames.com/media/catalog/product/cache/1/thumbnail/80x/9df78eab33525d08d6e5fb8d27136e95/c/o/countersheet_gor1_front.jpg" alt="" title="" /></a>
        </li>
				
				        <li class="item" id="image-morviews">
            <a rel="{gallery: 'imagefullsize', smallimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/t/l/tlu_coverv6_rgb.jpg', largeimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/t/l/tlu_coverv6_rgb.jpg'}" href="javascript:void(0)" onclick="slide('https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/t/l/tlu_coverv6_rgb.jpg',4,'https://www.compassgames.com/catalog/product/gallery/id/130/image/993/'); return false;"><img src="https://www.compassgames.com/media/catalog/product/cache/1/thumbnail/80x/9df78eab33525d08d6e5fb8d27136e95/t/l/tlu_coverv6_rgb.jpg" alt="" title="" /></a>
        </li>
				
				        <li class="item last" id="image-morviews">
            <a rel="{gallery: 'imagefullsize', smallimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/t/l/tlu_coverv6_rgb.jpg', largeimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/a/l/all-summer-cards.jpg'}" href="javascript:void(0)" onclick="slide('https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/a/l/all-summer-cards.jpg',5,'https://www.compassgames.com/catalog/product/gallery/id/130/image/1268/'); return false;"><img src="https://www.compassgames.com/media/catalog/product/cache/1/thumbnail/80x/9df78eab33525d08d6e5fb8d27136e95/a/l/all-summer-cards.jpg" alt="Sample Game Cards" title="Sample Game Cards" /></a>
        </li>
				
		    </ul>
				<ul>
	        <li class="item first" id="image-morviews">
            <a rel="{gallery: 'imagefullsize', smallimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/t/l/tlu_coverv6_rgb.jpg', largeimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/r/i/richmond-sample-cards.jpg'}" href="javascript:void(0)" onclick="slide('https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/r/i/richmond-sample-cards.jpg',6,'https://www.compassgames.com/catalog/product/gallery/id/130/image/1271/'); return false;"><img src="https://www.compassgames.com/media/catalog/product/cache/1/thumbnail/80x/9df78eab33525d08d6e5fb8d27136e95/r/i/richmond-sample-cards.jpg" alt="Sample Game Cards" title="Sample Game Cards" /></a>
        </li>
				
				        <li class="item" id="image-morviews">
            <a rel="{gallery: 'imagefullsize', smallimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/t/l/tlu_coverv6_rgb.jpg', largeimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/a/l/all-summer-pac-1.jpg'}" href="javascript:void(0)" onclick="slide('https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/a/l/all-summer-pac-1.jpg',7,'https://www.compassgames.com/catalog/product/gallery/id/130/image/1266/'); return false;"><img src="https://www.compassgames.com/media/catalog/product/cache/1/thumbnail/80x/9df78eab33525d08d6e5fb8d27136e95/a/l/all-summer-pac-1.jpg" alt="Player Aid Card" title="Player Aid Card" /></a>
        </li>
				
				        <li class="item last" id="image-morviews">
            <a rel="{gallery: 'imagefullsize', smallimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/t/l/tlu_coverv6_rgb.jpg', largeimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/a/l/all-summer-pac-2.jpg'}" href="javascript:void(0)" onclick="slide('https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/a/l/all-summer-pac-2.jpg',8,'https://www.compassgames.com/catalog/product/gallery/id/130/image/1267/'); return false;"><img src="https://www.compassgames.com/media/catalog/product/cache/1/thumbnail/80x/9df78eab33525d08d6e5fb8d27136e95/a/l/all-summer-pac-2.jpg" alt="Player Aid Card" title="Player Aid Card" /></a>
        </li>
				
		    </ul>
				<ul>
	        <li class="item first" id="image-morviews">
            <a rel="{gallery: 'imagefullsize', smallimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/t/l/tlu_coverv6_rgb.jpg', largeimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/r/i/richmond-pac-1.jpg'}" href="javascript:void(0)" onclick="slide('https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/r/i/richmond-pac-1.jpg',9,'https://www.compassgames.com/catalog/product/gallery/id/130/image/1269/'); return false;"><img src="https://www.compassgames.com/media/catalog/product/cache/1/thumbnail/80x/9df78eab33525d08d6e5fb8d27136e95/r/i/richmond-pac-1.jpg" alt="Player Aid Card" title="Player Aid Card" /></a>
        </li>
				
				        <li class="item" id="image-morviews">
            <a rel="{gallery: 'imagefullsize', smallimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/t/l/tlu_coverv6_rgb.jpg', largeimage: 'https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/r/i/richmond-pac-2.jpg'}" href="javascript:void(0)" onclick="slide('https://www.compassgames.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/r/i/richmond-pac-2.jpg',10,'https://www.compassgames.com/catalog/product/gallery/id/130/image/1270/'); return false;"><img src="https://www.compassgames.com/media/catalog/product/cache/1/thumbnail/80x/9df78eab33525d08d6e5fb8d27136e95/r/i/richmond-pac-2.jpg" alt="Player Aid Card" title="Player Aid Card" /></a>
        </li>
				
		    </ul>
		</div>
        </div>
				
        <div class="product-shop">
			<div class="top-product-shop-view">
				<div class="product-name">
					<h1>The Late Unpleasantness</h1>
				</div>
				<div class="top-product-shop-content">
					                    
                                        <div class="right-top-product-shop">
                    

                
    <div class="price-box">
                                
                    <p class="old-price">
                <!--<span class="price-label">Regular Price:</span>-->
                <span class="price" id="old-price-130">
                    $89.00                </span>
            </p>

                        <p class="special-price">
                <!--<span class="price-label">Special Price:</span>-->
                <span class="price" id="product-price-130">
                    $67.00                </span>
            </p>
                    
    
        </div>

                </div>
                    
					<!--
// BKM Technologies Inc.
// All code is the property of BKM Technologies Inc.
// 10/7/2016
//
// admin@bkm-tech.com
// 
// template to inject preorder count into product view
//
-->


					
				</div>
			</div>
			<div class="social-network">
									<p class="email-friend"><a href="https://www.compassgames.com/sendfriend/product/send/id/130/cat_id/5/">Email to a Friend</a></p>
								    <p class="no-rating"><a class="review-tab" href="#tab-reviews-products">Be the first to review this product</a></p>
				<ul>
					<li class="fb-like">
						<script type="text/javascript">
						//<![CDATA[
							document.write('<iframe src="//www.facebook.com/plugins/like.php?href=https://www.compassgames.com/preorders/the-late-unpleasantness.html?send=false&amp;layout=button_count&amp;width=70&amp;show_faces=true&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:70; height:21px;" allowTransparency="true"></iframe>');
						//]]>
						</script> 
					</li>
				<!--	<li class="twitter-like">
						<iframe scrolling="no" frameborder="0" style="width:95px; height:20px;" src="http://platform0.twitter.com/widgets/tweet_button.html?url=http://www.magebuzz.com/&amp;text=&amp;counturl=http://www.magebuzz.com/" allowtransparency="true"></iframe>
					</li> -->
					<li class="google-plus">
						<g:plusone size="medium" href="https://www.compassgames.com/preorders/the-late-unpleasantness.html"></g:plusone>
						<script type="text/javascript">
							(function() {
							var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
							po.src = 'https://apis.google.com/js/plusone.js';
							var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
							})();
						</script>
					</li>
				</ul>
			</div>
							<div class="add-to-box">
											    <div class="add-to-cart">
		<div class="qty-cart">
						<label for="qty">Qty:</label>
			<input type="text" name="qty" id="qty" maxlength="12" value="1" title="Qty" class="input-text qty" />
					</div>
        <button type="button" title="Add to Cart" class="button btn-cart" onclick="productAddToCartForm.submit(this)"><span><span>Add to Cart</span></span></button>
            </div>
													<!-- <span class="or"></span> -->
                            														</div>
				                				<!-- <div class="add-to-box">
                                    </div> -->
			
							<div class="short-description">
					<!-- <h2></h2> -->
					<div class="std"><p>In the spring of 1861, Richmond, Virginia became the capital of the Confederacy.&nbsp; Being a manufacturing powerhouse only 120 miles from Washington DC and the Confederate capital, it became the focus of Union attention. The threat of capture by Federal forces was constant.</p><br />
<p><strong>The Late Unpleasantness</strong> covers the two major attempts to capture the Confederate Capital City.</p><br />
<p>AVAILABLE&nbsp;</p></div>
				</div>
			
			
			
        </div>

        

        <div class="clearer"></div>
            </form>
    <script type="text/javascript">
    //<![CDATA[
        var productAddToCartForm = new VarienForm('product_addtocart_form');
        productAddToCartForm.submit = function(button, url) {
            if (this.validator.validate()) {
                var form = this.form;
                var oldUrl = form.action;

                if (url) {
                   form.action = url;
                }
                var e = null;
                try {
                    this.form.submit();
                } catch (e) {
                }
                this.form.action = oldUrl;
                if (e) {
                    throw e;
                }

                if (button && button != 'undefined') {
                    button.disabled = true;
                }
            }
        }.bind(productAddToCartForm);

        productAddToCartForm.submitLight = function(button, url){
            if(this.validator) {
                var nv = Validation.methods;
                delete Validation.methods['required-entry'];
                delete Validation.methods['validate-one-required'];
                delete Validation.methods['validate-one-required-by-name'];
                // Remove custom datetime validators
                for (var methodName in Validation.methods) {
                    if (methodName.match(/^validate-datetime-.*/i)) {
                        delete Validation.methods[methodName];
                    }
                }

                if (this.validator.validate()) {
                    if (url) {
                        this.form.action = url;
                    }
                    this.form.submit();
                }
                Object.extend(Validation.methods, nv);
            }
        }.bind(productAddToCartForm);
    //]]>
    </script>
		</div>
	</div>
	<div class="product-info-tab-container">
		<div class="product-info-tab">
			<div class="tab-head">
				<ul class="tabs">
					<li class="first"><a href="#tab-description"><span><span>Detail</span></span></a></li>
					<li><a href="#tab-reviews"><span><span>Reviews</span></span></a></li>
					<li><a href="#tab-support"><span><span>Rules, Errata and Downloads</span></span></a></li>
				</ul>
			</div>
			<div class="tab_container">
				<div id="tab-description" class="tab_content">
					    <div class="std">
        <p><strong>The Late Unpleasantness</strong></p>
<p><strong>&ldquo;Two Civil War Campaigns to take Richmond&rdquo;</strong></p>
<p><em>In the spring of 1861, Richmond, Virginia became the capital of the Confederacy.&nbsp; Being a manufacturing powerhouse only 120 miles from Washington DC and the Confederate capital, it became the focus of Union attention. The threat of capture by Federal forces was constant.</em></p>
<p><strong>The Late Unpleasantness</strong><em> covers the two major attempts to capture the Confederate Capital City. </em><strong>Gates of Richmond</strong><em> covers the Seven Days Battles with Robert E Lee facing down George McClellan. </em><strong>If It Takes All Summer</strong><em> is Ulysses S Grant&rsquo;s overland campaign of 1864, which added the names of Wilderness, Spotsylvania Courthouse and Cold Harbor to Civil War history.</em></p>
<p>Each game stands alone, but share the majority of rules. Simple enough to learn and play in an evening, but enough twists and turns to make you want to replay it until it is worn.</p>
<p>The maps use a point to point movement system, rather than hexes to simulate the campaigning over the road networks and river crossings, rather than mass movements cross country. Combat is integrated into the movement, making coordination of large bodies of troops difficult.</p>
<p><strong>The Gates of Richmond</strong> map covers the area from Richmond in the west to the White House on the Pamunkey, and from Mechanicsville south to Harrison&rsquo;s Landing. Key features such as Malvern Hill, Beaver Dam Creek, and the bridges over White Oak swamp and the Chickahominy are highlighted. Will the Union army fail to attack the Richmond works as a result of &ldquo;Prince John&rdquo; Magruder&rsquo;s antics?</p>
<p><strong>If It Takes All Summer</strong> covers most of Central Virginia, from Brandy Station and Culpeper to the Cold Harbor north east of Richmond. The Wilderness features prominently in the campaign with a special table to create some of the confusion as a result of fighting in this tangle.</p>
<p>The basic units are&nbsp;divisions (a bit larger than usual for Civil War, but right in this case). Each unit is listed for strength and overall leadership/morale quality.&nbsp; Stacks are hidden for limited intelligence. Corps and Army leaders are available to modify the die roll in an attack as well as to help coordinate attacks from more than a single stack.</p>
<p>Sequence of play is straight forward with supply first.&nbsp; Units out of supply suffer movement and combat penalties and those with a continued lack of supply will suffer attrition.&nbsp; Confederate supply is a simple trace to either Richmond or a railroad, while the Union needs to relocate his base to keep his offensive moving.</p>
<p>Units move, then attack as a part of the stack&rsquo;s movement. Terrain, strength and leadership are all die roll modifiers, in combat. Combat losses are in terms of strength points, but a third die is rolled to determine if the combat ends in a retreat or continues. If it continues, you count it up and do it again. (and possibly again) If your leaders are good enough, they may be able to break off a losing battle.</p>
<p>Thrown into the mix are random events cards, but the game is not card driven. Each player can hold a hand of up to 10 cards, which can be played in nearly any combination and at any time (except during combat continuation). You use the cards to enhance your units or mess with the other player (ie. Grant steals a march - all Union units +2 MP this turn, or Rain - 1 left shift on all attacks) Others are one time events (Sedwick gets killed, Jackson falls asleep) that will ruin your perfect plan.</p>
<p>Each game can be picked up and learned in under 30 minutes, and played entirely through in 4 hours or less. The cards, leaders and Wilderness/Magruder tables add a level of chrome and history to the games without making them difficult. Combined with the hidden strengths and dummy counters, no two games are ever the same.</p>
<p><strong>Product Information</strong></p>
<p>Complexity:&nbsp;4 out of 10<br />Solitaire Suitability:&nbsp;5 out of 10<br />Time Scale: 1 turn = 2 days (IITAS)<br />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 1 turn = 1/2 day(GOR)<br />Map Scale: Point to point movement<br />Unit Scale:&nbsp; Divisions<br />Players: 2 players<br />Playing Time: 2-4 hours</p>
<p>Designer: Steve Ruwe<br />Developer: Dean Essig</p>
<p><strong>Components</strong></p>
<p>Two 22 X 34 inch maps- One for each game<br />Three Countersheets<br />Two decks of 55 playing cards (1 for each game)<br />Two Rulebooks (1 for each game) with examples of play<br />Player Aid cards with Charts and Tables<br />Three 6-sided dice<br />One Box and Lid set</p>    </div>
				</div>
				<div id="tab-reviews" class="tab_content">
					
<div class="box-collateral box-reviews" id="customer-reviews">
        <div class="form-add">
    <h2>Write Your Own Review</h2>
        <p class="review-nologged" id="review-form">
        Only registered users can write reviews. Please, <a href="https://www.compassgames.com/customer/account/login/referer/aHR0cHM6Ly93d3cuY29tcGFzc2dhbWVzLmNvbS9jYXRhbG9nL3Byb2R1Y3Qvdmlldy9pZC8xMzAvY2F0ZWdvcnkvNS8_X19fU0lEPVUjcmV2aWV3LWZvcm0,/">log in</a> or <a href="https://www.compassgames.com/customer/account/create/">register</a>    </p>
    </div>
</div>
				</div>
				<div id="tab-support" class="tab_content">
					Check back for Errata, Rules updates and Downloads!				
				</div>
			</div>	
		</div>
	</div>
	
	
    <!--div class="product-collateral">
	        <div class="box-collateral ">
                        <h2></h2>
                                </div>
	                    </div-->
</div>

<script type="text/javascript">
    var lifetime = 7200;
    var expireAt = Mage.Cookies.expires;
    if (lifetime > 0) {
        expireAt = new Date();
        expireAt.setTime(expireAt.getTime() + lifetime * 1000);
    }
    Mage.Cookies.set('external_no_cache', 1, expireAt);
</script>
												</div>
												<div class="col-right sidebar col-md-3"><div class="block block-cart">
        <div class="block-title">
        <strong><span>My Cart</span></strong>
    </div>
    <div class="block-content">
                        <p class="empty">You have&nbsp;<span>no items</span>&nbsp;in your shopping cart.</p>
        </div>
</div>
</div>
										</div>
								</div>
            </div>
        </div>
        <div class="footer-container">
	<div class="social-network-container">
			</div>
	<div class="container">
		<div class="footer ">
			<div class="footer-links">
				<div class="box-footer-links">
					<ul>
<li><a href="https://www.compassgames.com/about-compass-games">About Us and Contact Information</a></li>
<li class="last privacy"><a href="https://www.compassgames.com/privacy-policy-cookie-restriction-mode">Privacy Policy</a></li>
</ul>				</div>
			</div>
		</div>
			</div>
	<div class="address">
		<address class="container"><p style="color: black;">All content on this site, unless explicitly marked otherwise, is copyright &copy; 2005-2018 by Compass Games, LLC, all rights reserved.</p>

</address>
	</div>
</div>        <script type="text/javascript">
	var $gg = jQuery.noConflict();
	$gg(document).ready(function() {
		$gg('body').append('<div id="back-top" title="Top"></div>');
			$gg(window).scroll(function() {
				if($gg(window).scrollTop() != 0) {
				$gg('#back-top').fadeIn();
					} else {
				$gg('#back-top').fadeOut();
					}
					});
				$gg('#back-top').click(function() {
				$gg('html, body').animate({scrollTop:0},1000);
				});
			}); 
			
</script><script type="text/javascript" src="https://www.compassgames.com/js/plugincompany/autocomplete/typeahead.bundle.js"></script>

                            <style type="text/css">
            #sResult .b img {width:100px!important;height:100px!important}
        </style>
        <script type="text/javascript">
        if (!Date.now) {
            Date.now = function() { return new Date().getTime(); }
        }
    </script>
    <script type="text/javascript">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</script>
    </div>
</div>
<p style="text-align: center;font-size:13px;margin-right:10px;margin-bottom:10px;">This website built and supported by <a href="https://www.bkm-tech.com">BKM Technologies Inc.</a></p><meta designer="BKM Technologies Inc." designer-website="https://www.bkm-tech.com" designer-email="bryan@bkm-tech.com" designer-company="BKM Technologies Incorporated" />

<!--a30d8402a4eca2c2d436bdd51f0f025d--></body>
</html>
